www.alflash.com.ua

Вместе мы решим вашу проблему
Текущее время: 20 сен 2019, 19:01

Часовой пояс: UTC + 2 часа [ Летнее время ]




Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 36 ]  На страницу 1, 2  След.
Автор Сообщение
СообщениеДобавлено: 25 ноя 2009, 00:11 
Здравствуйте уважаемые. Изучил форум, хочу попробовать решить проблему сам, не в деньгах дело, а в отсутствии специалиста и громадном желании самому разобраться в проблеме.
кушает 15-16л в городе(раньше 12-13), тупит на старте(езжу очень спокойно). Началось наверно после посещения Крыма, хотя заправлялся только на больших заправках. Свечи после этой поездки стали морковного цвета.
Ремни, свечи, фильтр новые. Впускную до колектора промыл carb cleaner. Eсть у меня OBDTool 1.2.0.6, есть графики, но не разобрался как прикрепить к письму файл скрина. Если в двух словах, то О2 1 на меняется от 0,1в до 0,9, а О2 2 от 0 до 0,04 примерно по той же синусоиде(немного смещен период).
Не посылайте к дилерам, а помогите пожалуйста в свободное время!


Пожаловаться на это сообщение
Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 25 ноя 2009, 00:23 

Зарегистрирован: 01 мар 2007, 00:56
Сообщения: 294
Откуда: Санкт-Петербург
Форсунки помойте для начала.

_________________
Если ничто другое не помогает, прочтите, наконец, инструкцию!


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 25 ноя 2009, 00:43 
Winns не снимая их


Пожаловаться на это сообщение
Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 25 ноя 2009, 11:57 
помою конечно еще раз, но думаю сначала проверить то , что смогу проверить сам, после замены свечей и чистки carb cleaner стало лучше, но расход растет. Если в начале месяца был 14,2л/100 то теперь 15,8/100 т.е. прогресс есть :-). Пока мне не понятно напряжение на второй лямбде 0,04-0,06в. Может это программка OBD Tool так показывает, хотя первую лямбду она показывает нормально до 0, 7-1в.


Пожаловаться на это сообщение
Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 25 ноя 2009, 12:13 
Ребята, извините совсем упустил. Существует еще проблема с заводкой. С первого раза не заводиться, т.е. стартует но неустойчивые обороты на грани заглохнуть от 0 до 200-300, такое может продолжаться секунд 20-30. А вот если сразу же выключить зажигание и сразу же включить то заведеться как новая с полоборота.


Пожаловаться на это сообщение
Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 25 ноя 2009, 14:06 

Зарегистрирован: 01 мар 2007, 00:56
Сообщения: 294
Откуда: Санкт-Петербург
Задний при резкой перегазовке переключается?
В дате есть параметры топливной коррекции. Какие они на холостых и при 3000 об ?
Выложите сюда все параметры на этих двух режимах.

_________________
Если ничто другое не помогает, прочтите, наконец, инструкцию!


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 25 ноя 2009, 14:13 
сегодня постараюсь снять даты, у меня к сожалению только простейший адаптер и софт OBDTool не уверен что он позволяет увидеть коррекции. А вообще спасибо за начало диалога! Боялся, что пошлете ламера куда подальше :D


Пожаловаться на это сообщение
Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 25 ноя 2009, 21:52 
вот что получилось
перегазовка и задний датчик:
/O2%20Sens2&RPM.GIF

MAF и RPM /MAF&RPM.GIF
/FuelTrimLong&RPM.GIF
/FuelTrimShort&RPM.GIF
/IgnAdvance1&RPM.GIF
/Straton/O2 S1&S2.GIF
Свечи после Крыма(уже поменял): //logotype.by/Straton/Svecha.GIF


Пожаловаться на это сообщение
Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 25 ноя 2009, 22:03 

Зарегистрирован: 01 мар 2007, 00:56
Сообщения: 294
Откуда: Санкт-Петербург
Не вижу криминала. Воздушный фильтр меняли?
Форсунки надо попробовать снять и помыть в УЗ ванне.

_________________
Если ничто другое не помогает, прочтите, наконец, инструкцию!


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 25 ноя 2009, 22:18 
Да, фильтр поменял в первую очередь. Запишусь на чистку инжектров
Ну ладно расход большой повис в воздухе(можно списать на неумение водителя), а не заводиться с первого раза почему?

А вот еще чистое любопытство:
из прочитаного и увиденого на вашем сайте мне показалось, что частота второго О2 сенсора должна быть в разы меньше частоты первого, т. е. гораздо более плавная. У себя же вижу, что они практически одинаковы. Что я не так понимаю?


Пожаловаться на это сообщение
Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 25 ноя 2009, 22:26 
еще вопрос:
УЗ чистить или промыть жидкостью с подключением к агрегату промывки. Опять же читал на Вашем форуме, что УЗ не совсем хорошо

А вообще спасибо Вам за терпение :)


Пожаловаться на это сообщение
Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 25 ноя 2009, 22:44 
вот еще ://logotype.by/Straton/Trottle&RPM.GIF


Пожаловаться на это сообщение
Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 26 ноя 2009, 12:09 
Admin
Аватара пользователя

Зарегистрирован: 18 фев 2007, 15:37
Сообщения: 369
Димитрий писал(а):
...из прочитаного и увиденого на вашем сайте мне показалось, что частота второго О2 сенсора должна быть в разы меньше частоты первого, т. е. гораздо более плавная. У себя же вижу, что они практически одинаковы. Что я не так понимаю?

При ХХ прогретого исправного двигателя напряжение O2S2 (который после исправного катализатора) практически не изменяется. В тоже время при ускорении (ях), поскольку происходит кратковременное обогащение смеси, этот датчик реагирует на это. Поэтому, в ... O2%20Sens2&RPM.GIF - нормальная "реакция" исправного O2S2.
При случае, пришлите log-file.


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 03 дек 2009, 15:18 
Спасибо ребята за консультации. Помыл форсунки и на холодную заводиться с "пол тыка". Причем визуально на форсунке был слегка бежевый налет. Расход пока по городу пока макс 13,8 л/100км с прогревами, но это по бортовому компу. Недельку поезжу и отпишусь.
Прислать логи не смог, т.к. OBDTool их не сохраняет. Можно только по графику проиграть измерение и записать нужные цифры.


Пожаловаться на это сообщение
Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 15 дек 2009, 15:26 
заправился под горловину, расход 15 литров. Машина работает практически идеально, но не могу поверить, что это нормальный расход для нее. Ну не рву я с перекрестка, не гоняюсь по городу еду как пенсионер. Утром еду 10-12 км, весчером 10-12км. Днем 10-18 км. Все по городу. Подскажите методу по которой можно убедиться в реальности этого расхода. Может я глупость молочу и это нормально, но прошлой зимой при той же резине и водителе и пробегах был ну никак не больше 13-13,5 л


Пожаловаться на это сообщение
Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 15 дек 2009, 16:30 

Зарегистрирован: 01 мар 2007, 00:56
Сообщения: 294
Откуда: Санкт-Петербург
Просто на заправках стали больше не доливать. Кризис...

_________________
Если ничто другое не помогает, прочтите, наконец, инструкцию!


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 15 дек 2009, 18:13 
Admin
Аватара пользователя

Зарегистрирован: 18 фев 2007, 15:37
Сообщения: 369
Димитрий писал(а):
заправился под горловину, расход 15 литров. Машина работает практически идеально, но не могу поверить, что это нормальный расход для нее. ... прошлой зимой при той же резине и водителе и пробегах был ну никак не больше 13-13,5 л

Уточните, плиз, способ проверки расхода.
Заправились, сколько проехали и сколько "долили" до уровня предыдущей заправки?


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 15 дек 2009, 18:52 
залил полный бак, т.е. потекло из горловины, обнулил счетчик. Выездил 2/3 бака и опять залил по горловину(опять из нее потекло). Разделил количество заправленного топлива на пробег и умножил на 100. Предположил, что получил расход в литрах на 100км. :-)) т.е. 15 л/100км. Бортовой комп показал 14,6л/100км.
Заправил 50,2л, а проехал 334км, это пробег примерно за 7-8 дней


Пожаловаться на это сообщение
Вернуться к началу
  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 36 ]  На страницу 1, 2  След.

Часовой пояс: UTC + 2 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Автошкола http://autoschool.od.ua в Одессе

POWERED_BY
Русская поддержка phpBB