www.alflash.com.ua

Вместе мы решим вашу проблему
Текущее время: 12 июл 2020, 23:21

Часовой пояс: UTC + 2 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 14 ] 
Автор Сообщение
 Заголовок сообщения: Lexus LX470 2004 проблема с AHC
СообщениеДобавлено: 02 сен 2010, 09:38 

Зарегистрирован: 31 авг 2010, 13:00
Сообщения: 4
Откуда: ЯНАО
Проблема: Машина становится жесткой. Покрутишь регулировку жесткости - все нормально.
Снял регулятор уровня и жесткости, а там контакты обгоревшие (окисленные?). Все почистил - месяца два проблем не было - потом опять жестковата стала, но уже регулятор жесткости ситуации не меняет. Определяю это следующим образом - в мягком режиме проезжаю стыки асфальта и они передаются в руль и кузов, раньше этого не было, они как бы сглаживались (съедались) подвеской и препятствия проезжались с еле заметным шелестом, а сейчас – “тыц-тыц-бух-бух” в кузов и руль. Жесткость и вибрация на стыках и по гравию не пропадает даже в положении LO. На регулятор жесткости машина реагирует - становится в жестком положении сбитее и жестче, чем в мягком. Машина поднимается опускается замечательно. Насос работает без посторонних шумов и четко. Ни одна из сторон не завалена. Смена резины ничего не меняет. Давление в колесах перед-2, зад - 2,2.
Предистория (не факт, что проблема вытекает из этого): бывшему хозяину на СТО залили туда невесть что. Он какое то время откатался, потом пошли глюки и проблемы. Заменил жидкость 2-раза, поменял ГА.
Что делалось: около 5 раз машина диагностировалась у разных диагностов (в том числе у официалов в г.Омск) – результат = 0. неисправностей нет. Значит проблемы нет .
Пружины задние менял.
Менялась жидкость полностью по 2,5 литров раза 4.
ГА проверял со снятием – накачкой масла в них – в идеале.
Датчики снимались собственноручно и проверялись - все блестит. Датчики регулировались.
Систему прокачивал.
Снимал насос – чистилось все, что можно (сеточки, продувались каналы, клапана и пр.).
Давление в системе спереди в норме, сзади в норме. (по карманскану, ультраскану).
Подвеска в норме - сайлентблоки везде (в том числе и на тягах), шаровые, рулевые, резинки стабилизаторов, яйца, рейка, карданчики и карданы, ступицы, гидроаккумуляторы, аммортизаторы задние, передние.
Вырезал косу слева и справа под кузовом, укоротил, убрал лишние 6 разъемов (некоторые уже начали подгнивать). Проверил все провода идущие от ЭБУ AHC до модулей подвески – все в норме.
Проверил амортизаторы TEMS – сопротивления в норме (около 13 Ом), разъемы тоже в норме.
Проверил блок клапанов – сопротивление в норме (3 ома), разъем тоже в норме.
Проверил соленоид главного ГА – в норме.
Датчик температуры в норме.
Проверил пин-дату ЭБУ АНС (согласно автодатовской книги и митчела) –
все в норме кроме некоторых моментов (номера контактов согласно митчела!):
1) На контактах S6-9 (LO), S6-10 (N), S6-11 (HI) описано напряжение 9-14В в действительности у меня 6В.
2) На контакте S7-12 (L4SW) указано что при вкл L должно быть 0-1,5В, а при вкл H 9-14В. У меня все наоборот. То же самое относительно контактов S7-14 (TS), S7-15(TC). Хотя согласно сканера все работает как надо.
3) На контакте S6-12 (MOD4) напряжение пульсом 4-4,3В. Хотя в описании оно должно меняться 0-5В.
4) На контакте S6-23 (VN) - напряжение должно быть 9-14, а у меня 5В.
5) При проверке напряжений на контактах разьема SS2+ (S6-3) и SS2 (S6-16) напряжение хоть при ровном руле, хоть при медленно вращающемся 2,25В. В описании оно должно меняться пульсом при повороте руля 0-5В.
6) Все остальные контакты модуля AHC проверены - все напряжения и сопротивления в норме.
Провел регулировку датчика руля и VGRS - ничего не поменялось.
Попутно проверил сам датчик угла положения руля - с выходов SS1, SS2, SS3 (насколько я понимаю это выходы с 3-х фотоприемников) напряжение при повороте руля меняется 0 и 5В. Значит датчик рабочий.
Стирал неисправности (специально их делал) VGRS, VSC, ABS и откалибровал нулевые точки.
Еще раз проверил все разъемы под кузовом - все провода звонятся и совпадают по цветам до самого блока ЭБУ AHC.
Проводил установку степов в принудительное положение от 1 до 16 (по митчелу):
1) машина автоматом вначале теста включает степы на 1 позицию. Проезжаю некоторое расстояние понимаю, что ничего не меняется. все как было.
2) педалью тормоза меняю положение степов до 16. Еду - вот это попа! машине как будто ломы вварили! Она скачет как мячик на кочках и практически не аммортизирует!
получается машина мягкая ... (согласно положения степов), но в то же время и жесткая!
Проверял блок клапанов “на столе”:
1) Когда питания нет:
от насоса не пропускает никуда.
м-у задним перепускным и задним управляющим клапанами жидкость сообщается туда сюда.
м-у передним перепускным и передним управляющим клапанами жидкость сообщается туда сюда.
2) Питание подается на перепускные клапана:
от насоса не пропускает никуда.
м-у задним перепускным и задним управляющим клапанами жидкость не сообщается.
м-у передним перепускным и передним управляющим клапанами жидкость не сообщается.
3) Питание подается на управляющие клапана:
от насоса пропускает (туда-сюда) на задний перепускной клапан и передний перепускной.
Судя по алгоритму работы блока клапанов делаю вывод - на столе модуль клапанов работает.
Cливал жидкость и проверял аммортизаторы (гидроцилиндры) на наличие воздуха - воздуха нет.
Cнимал степ движок с правой задней стороны - ничего там вроде не заклинено - все чисто блестит. Потом уже после подумалось - зачем снимал? ведь регулятором жесткости меняется жесткость - жестче мягче. Ну зато душу успокоил . Ни следа ржавчинки нет.
Что удалось глянуть ультрасканом:
1) машина стоя на месте вкл степы в 8, на маленькой скорости с поворотами руля степы скачут от 8 до 14 (в основном 10, очень редко скачки зада до 4), что в комфортном режиме, что в нормальном. в режиме спорт 2 скачут степы от 12 и выше.
По трассе по прямой степы в комфорте практически постоянно 1 редко 2-4 (где то после 40-80 км.ч.). В спорте 2 почти постоянно 12.
2) давление в системе (даже после регулировки) после поездки скачет. При остановках (опустил машину-поднял в N) то 7,5, то 7,1 то 8,5. Зад не изменялся. А вот в последний эксперимент и сзади, после поездки давление стало 6,8 вместо 5,7 ...
Почему на маленькой скорости (без скорости) степы уже в 8 положении? при том что регулятор в комфорте? Неправильный сигнал с регулятора?
Диагност прокатившись со мной подтвердил мои ощущения - так и сказал "машина даже на простых аммортизаторах - Landcruiser 100 намного мягче твоей "хваленой" гидроподвески". Хотя мне от этого не легче - мой зад чувствует это и без подтверждений со стороны ...
Еще было сделано вот чего:
Когда я обрезал проводку, пришлось удлиннить общий провод который идет на степы (от задней 5 двери до ног заднего левого пассажира). Вот мне и подумалось - может проблема именно в нем? Взял толстый провод и кинул его от "массы" задних сидений до проводов идущих на степы. Получилось 15 см вместо 1,3м. Заодно пропаял все скрутки (соединения вместо обрезанных разъемов). До этого они были скручены электрическими "скрутками" для проводов и залиты герметиком.
Итого около 1,5 дней я ездил мягко. При этом "буханья" оставались. Т.е. исчезла долбежка в руль в кузов, но остались "пробои" на кочках. потом все началось сначала - машина все жестче и жестче... Не понимаю зачем массу надо было брать хрен знает где - если ее можно было для степов взять прямо с корпуса степов ...
Проверял контролькой провода на датчики - все ок.
Что имеем:
1) После манипуляций с жидкостью - слив, прокачка и пр. - машина становится мягкой на очень короткий промежуток времени.
2) После манипуляций с проводами - отключение массы на степы машина ездит мягко (при этом глухие удары - буханья остаются) день - два. потом все жестче и жестче.
3) Обратил внимание что после манипуляций с подъемом опусканием машина становится жесткой ... но этот факт не доказан.

Когда машина проверялась сканером - неисправностей не было нигде. Сейчас самодиагностика тоже неисправностей вроде не показывает Сейчас под руками сканера нет (ближайший находится в 400 км от меня). Поэтому даже посмотреть работу степов не могу.
Заказал себе мангуста – придет тока через недельку две.
Помогите разобраться, пытаюсь заломать AHC уже около года, пока она меня :-).

_________________
Места не столь отдаленные. Кому-то хорошо там где нас нет, а нам здесь и без них неплохо.


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 03 сен 2010, 08:26 
Аватара пользователя

Зарегистрирован: 18 фев 2007, 21:46
Сообщения: 3877
Откуда: Одесса
1) На контактах S6-9 (LO), S6-10 (N), S6-11 (HI) описано напряжение 9-14В в действительности у меня 6В.
LO(S6−9)−GND(S6−26, S8−7): If IG switch ON, height control ”LO” indicator light ON = 9−14; If IG switch ON, height control ”N” or ”HI” indicator light ON = Below 1.5V.
NR(S6−10)−GND(S6−26, S8−7): If IG switch ON, height control ”HI” indicator light ON = 9−14; If IG switch ON, height control ”N” or ”LO” indicator light ON = Below 1.5V.
HI(S6−11)−GND(S6−26, S8−7): If IG switch ON, height control ”HI” indicator light ON = 9−14V; IG switch ON, height control ”N” or ”LO” indicator light ON Below 1.5V.
Перепроверьте напряжение на контакте, к которому подключаете «минус» вольтметра и на контакте No.4 Damping Mode Select SW / Height Control SW.
Проверьте напряжение на контактах «В» (+ после предохранителя 15A AHC–B) и «IG» (+ после 20A AHC–IG) блока Suspension Control ECU.
2) На контакте S7-12 (L4SW) указано что при вкл L должно быть 0-1,5В, а при вкл H 9-14В. У меня все наоборот. То же самое относительно контактов S7-14 (TS), S7-15(TC).
Да, 2004 LEXUS LX470 (RM1056U) пишет:L4SW(S7−12)−GND(S6−26, S8−7): If IG switch ON, transfer shift lever is in L4 position = Below 1.5V; IG switch ON, transfer shift lever is in H4 position = 9-14V.
Поэтому надо поверить напряжение относительно минуса кузова/аккумулятора на контакте, к которому подключаете другой ("минусовой") конец вольтметра.
Изображение Совершенно простая кнопка - перепроверьте (в том числе и с помощью SIGNAL CHECK (TEST MODE CHECK) и DAMPING FORCE CONTROLLING CONDITION
CHECK.
...же самое относительно контактов S7-14 (TS), S7-15(TC).
Это напряжение на контактах диагностических разъемов DLC1 и DLC3, напряжение меняется диагн. сканером в режиме «Active Test» или непосредственными («вручную») соединением этих контактов с контактом «CG».
3) На контакте S6-12 (MOD4) напряжение пульсом 4-4,3В. Хотя в описании оно должно меняться 0-5В. Т.е. Repeat не между 0↔Approx. 5V, а между 4.0↔4.4V? (Прим. Этот сигнал поступает из ABS & BA & TRAC & VSC ECU).
4) На контакте S6-23 (VN) - напряжение должно быть 9-14, а у меня 5В.
Как именно (при этом измерении/проверке) светится индикатор? Примечание. If IG switch ON, Height control OFF indicator light OFF->Below 1.5V. If height control OFF indicator light ON->9−14V. Этот контакт соединяется с Combination Meter и с ABS&BA&TRAC&VSC ECU ("WAHC").

Проверьте (сканером: ->AHC Live->Data List) параметры, т.е. как именно блок управления подвеской реагирует на эти манипуляции кнопками переключателя режимов и гланое, сравнить какие параметры изменяются/отличаются при нормальной и при "табуреточной" жесткости: http://alflash.com.ua/LX/ahcTS.gif


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 16 сен 2010, 08:26 

Зарегистрирован: 31 авг 2010, 13:00
Сообщения: 4
Откуда: ЯНАО
Добрый день! Cпасибо большое за советы, но пока еще ничего не проверял - сезон охота-рыбалка :-)
сегодня пришел мангуст - попробую законектить, сразу отпишусь по факту + данные с мангуста скину сюда.

narod.ru/disk/24713636000/AHC%20Mongoose.jpg.html
вот чего у меня получилось - для начала скрин общей картинки.

По графикам пока не разобрался ...
вроде ничего криминального - кроме как чуть завышено давление перед, + Damping Force Switch 2 у вас вкл а у меня выключено

В общем вот чего удалось насобирать сканером
Вложение:
2004_LX470_2UZ-FE_15.09.2010.rar [3.49 КБ]
Скачиваний: 475

тут графики датчиков перед-зад и дата течстрима при разных условиях прямо, непрямо кочки, прямо ямки вроде по моему мнению все нормально.

_________________
Места не столь отдаленные. Кому-то хорошо там где нас нет, а нам здесь и без них неплохо.


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 16 сен 2010, 10:11 
Аватара пользователя

Зарегистрирован: 18 фев 2007, 21:46
Сообщения: 3877
Откуда: Одесса
Сообщите
1. "Реакцию" системы самодиагностики Suspension Control ECU на снятие разъема одного из Damping Force Control Actuator. Т.е. обнаружит ли это этот комп*.
2. Есть ли качественый минус на (всех) "минусовых" контактах (pin# 2 разъема) 16 steps step motor-ах привода изменения жесткости.

Проверьте
а) осциллографом: приходят ли (в нужной очередности) все "фазы" (управления шаговым приводом) при изменении жесткости и заодно, не перепутаны ли провода Damping Force Control Actuator-ов.
б) Реагируют ли Screw Mechanism на эти управляющие "воздействия" на привод (?) Т.е. происходит ли фактическое изменение траектории Flow of the Oil и действительно ли "Signals from the suspension control ECU activate the actuator causing the spool valve to switch the oil passage. Thus, the volume of oil that passes through each valve is varied in order to control the damping force in 16 steps."...
http://alflash.com.ua/LX/force_act.gif


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 16 сен 2010, 11:53 

Зарегистрирован: 31 авг 2010, 13:00
Сообщения: 4
Откуда: ЯНАО
Вот это меня очень смущает: "Когда я обрезал проводку, пришлось удлиннить общий провод который идет на степы (от задней 5 двери до ног заднего левого пассажира). Вот мне и подумалось - может проблема именно в нем? Взял толстый провод и кинул его от "массы" задних сидений до проводов идущих на степы. Получилось 15 см вместо 1,3м. Заодно пропаял все скрутки (соединения вместо обрезанных разъемов). До этого они были скручены электрическими "скрутками" для проводов и залиты герметиком.
Итого около 1,5 дней я ездил мягко." Потом началось все жестче и жестче.

Получается какое-то время все работает нормально ...
Я понимаю, что клапана степов вероятно выставляются неправильно. Т.е. они в какой то момент времени "сбиваются" и вместо 1 шага ставятся например в 10-й. А в это время комп думает что они в 1.
но что их сбивает - не пойму! то ли большее чем нужно напряжение, то ли сбой в мозгах компа, то ли косяки в контактах-проводах.
Принудительно выставляя педалью тормоза (при определенном тесте) шаги с 1 в 16, в 16 шаге машина перестает вообще аммортизировать и начинает скакать. по идее даже в 16 шаге должна быть более менее приятная езда по ровному асфальту.

1) реакцию проверю
2) качественный минус проверить контролькой?

а) осциллографа нет. попробую поискать.
б) судя по вышеприведенному тесту - реагируют, да и вообще при регулировке жесткости регулятором нормал-спорт2, машина становится "мягче" "жестче". Но только эти мягче-жестче совершенно другие нежели на нормально работающем авто. Так например в режиме спорт2 вообще невозможно ехать даже по ровному асфальту без ям. Ибо трясет нещадно, и любая малейшая неровность доводит мозг до кровоизлияния.

_________________
Места не столь отдаленные. Кому-то хорошо там где нас нет, а нам здесь и без них неплохо.


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Lexus LX470 2004 проблема с AHC
СообщениеДобавлено: 28 мар 2011, 09:04 

Зарегистрирован: 31 авг 2010, 13:00
Сообщения: 4
Откуда: ЯНАО
поменял на днях модуль управления клапанов и датчик давления (дорогой зараза ...) - ничего не изменилось.
поменял еще раз жидкость - была неуверенность что купил в прошлый раз оригинальную - ничего не изменилось.
Но! самое интересное, что перед заменой жидкости перед давление было 7,4 bar зад 7,2 -7,3, а сразу после замены - перед 6,8 зад 7. Значит жидкость все таки каким то образом влияет ... либо все таки датчик давления подглюкивал старый.
Провел тест приводов темс (как по книге перемыкая Тс и Тg) - при росте степов (нажимая педаль тормоза) перед становится непродавливаемы, а вот зад по моему как был так и остается мягким ...

_________________
Места не столь отдаленные. Кому-то хорошо там где нас нет, а нам здесь и без них неплохо.


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Lexus LX470 2004 проблема с AHC
СообщениеДобавлено: 18 апр 2016, 21:00 

Зарегистрирован: 25 фев 2016, 23:29
Сообщения: 106
Здравствуйте. LX 470-2003г неработает регулировка жесткости подвески AVS, регулировка кузова по высоте работает. Что сегодня успел сделать, датчик положения кузова один (передний левый) заржавел заменил от RX 330, остальные датчики и тот что заменил проверил осциллографом сигнал чистый без "дребезжаний". Две передние стойки потеют и уже давно, data list techstream записал, поднимая и опуская машину и на ходу переключая режим жесткости. Переключатель спорт, комфорт работает, в дате отображается.
В этой теме прочитал что еще замерить, но пока еще нет четкого плана работ. Подскажите порядок действия при поиске неисправности системы AVS, какие сделать замеры, тесты течстримом?
Файл диагностики.
Вложение:
LX470_2FE_18.04.2016 150237-проверка АНС.rar [261 КБ]
Скачиваний: 428


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Lexus LX470 2004 проблема с AHC
СообщениеДобавлено: 18 апр 2016, 23:47 
Аватара пользователя

Зарегистрирован: 18 фев 2007, 21:46
Сообщения: 3877
Откуда: Одесса
Для начала проделайте (и запишите логи) DAMPING FORCE CONTROLLING CONDITION CHECK
Вложение:
PRECHE.rar [75.47 КБ]
Скачиваний: 400
AHC Data list by EASE
Вложение:
Комментарий к файлу: AHC Data list
ahc_.gif
ahc_.gif [ 47.63 КБ | Просмотров: 17087 ]
AHC Data list by Techstream
Вложение:
Комментарий к файлу: AHC Data list
ahcTSnorm_.gif
ahcTSnorm_.gif [ 37.38 КБ | Просмотров: 17087 ]


The difference of pins of diagnostic connector into various LX470 MY
Вложение:
Комментарий к файлу: DLC1/DLC3 on LX470 a'04
dlc_pins_2004.gif
dlc_pins_2004.gif [ 30.53 КБ | Просмотров: 17076 ]
Вложение:
Комментарий к файлу: DLC1/DLC3 on LX470 a'06
dlc_pins_2006.gif
dlc_pins_2006.gif [ 27.45 КБ | Просмотров: 17076 ]

Для справки.
NM0030Uc писал(а):
...The diagnosis communication is changed from serial communication to CAN (Controller Area Network) communication. As a result, a dedicated adapter [CAN-VIM (Vehicle Interface Module)] must be attached to the conventional hand-held tester in order to read the DTC of the ECM. For details, see the 2006 LEXUS LX470 Repair Manual (Pub. No. RM0030U).

DLC3 pins of european LX470 after may 2005 prod.
Вложение:
Комментарий к файлу: DLC3 pins of european LX470 after may 2005 prod.
dlc_eu.gif
dlc_eu.gif [ 36.58 КБ | Просмотров: 17072 ]
Вложение:
dlc_eu.jpg
dlc_eu.jpg [ 12.46 КБ | Просмотров: 17072 ]


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Lexus LX470 2004 проблема с AHC
СообщениеДобавлено: 19 апр 2016, 16:12 
Аватара пользователя

Зарегистрирован: 18 фев 2007, 21:46
Сообщения: 3877
Откуда: Одесса
vadimf писал(а):
...LX 470-2003г неработает регулировка жесткости подвески AVS...

Признаки неработоспособности AVS?

Вложение:
4.gif
4.gif [ 15.33 КБ | Просмотров: 19074 ]


В http://alflash.com.ua/avtovideo/2006t/chassis.htm небольшое описание AHC Suspension and AVC Toyota.


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Lexus LX470 2004 проблема с AHC
СообщениеДобавлено: 19 апр 2016, 19:24 

Зарегистрирован: 25 фев 2016, 23:29
Сообщения: 106
Прочитал, самодиагностику сделаю. Самодиагностика может показать "скрытые" коды неисправностей которые не видит сканер?
Вопрос по проверки работы TEMS-степы выставлять через разъем DLC1 а смотреть сканером через DLC3 ?
Ну и по графику-степы должны быть постоянные значения? Есть график исправной системы?


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Lexus LX470 2004 проблема с AHC
СообщениеДобавлено: 19 апр 2016, 21:59 
Аватара пользователя

Зарегистрирован: 18 фев 2007, 21:46
Сообщения: 3877
Откуда: Одесса
vadimf писал(а):
Прочитал, самодиагностику сделаю. Самодиагностика может показать "скрытые" коды неисправностей которые не видит сканер?
Вопрос по проверки работы TEMS-степы выставлять через разъем DLC1 а смотреть сканером через DLC3 ?
Ну и по графику-степы должны быть постоянные значения? Есть график исправной системы?
Процедура DAMPING FORCE CONTROLLING CONDITION CHECK НЕ для "самодиагностики", а для проверки управляемости системы изменения жесткости подвески:
Цитата:
(a) ...connect terminals Ts and E1 of DLC1.
(b) Turn the ignition switch ON.
    HINT: In this condition, the damping force control actuator position becomes 1 position.
(c) Starting from the above mentioned position, as the brake pedal is depressed, the damping force control actuator position increases (1 → 2 → 3 → ... → 15 → 16). At this time, bounce the vehicle and check that the shock absorber is becoming harder.
    HINT:
    - To hold the damping force control actuator at a specific position, adjust it to the position using the above mentioned procedure then increase the vehicle speed to over 5 km/h (3 mph).
    - After that the damping force control actuator position does not change until the ignition switch is turned OFF.
    - If the damping force control actuator does not operate, inspect the damping force control actuator circuit and suspension control ECU.
Другими словами, педалью тормоза Вы можете пошагово изменять положение 16 Steps Step Motor и проверить наличие соответствующих изменений жесткости подвески.

После замены датчика сделана ли ADJUST HEIGHT CONTROL SENSOR (со сканером или без него)?
Лог параметров системы при регулировании высоты подвески?
Фактические результаты проверки Vehicle height?


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Lexus LX470 2004 проблема с AHC
СообщениеДобавлено: 21 апр 2016, 20:07 

Зарегистрирован: 25 фев 2016, 23:29
Сообщения: 106
Сегодня приехал авто, провел тест по выставлению степ педалью. Все работает и показывает в дате сканером. Ну и записал поднятие и опускание кузова. Перед этими процедурами еще раз выставил руль в положение прямо. 3 дня назад когда в первый раз приехал клиент, он попросил выставить руль прямо. Руль был повернуть чуть влево, я провел процедуру но сразу не попал прямо а сегодня доделал. Ну и когда поехали провести тест на фиксированных степах и на разных режимах жесткости, клиент сказал что по ощущениям стало лучше.
Ну а дату течстрима вам на обсуждение, ну как мне кажется перед и зад степы почти совпадают.


Вложения:
LX470_2FE_21.04.2016 115130-проверка.rar [13.44 КБ]
Скачиваний: 466
Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Lexus LX470 2004 проблема с AHC
СообщениеДобавлено: 22 апр 2016, 20:29 

Зарегистрирован: 25 фев 2016, 23:29
Сообщения: 106
Если не трудно сделайте разъяснение по графикам, или тут как говориться "без бутылки не разберешься". Как должен выглядеть график исправной системы?


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Lexus LX470 2004 проблема с AHC
СообщениеДобавлено: 24 апр 2016, 15:09 

Зарегистрирован: 25 фев 2016, 23:29
Сообщения: 106
Вчера приезжал на контрольную диагностику по смеси, я спросил про изменения по жесткости. Клиент сказал что стало лучше.
Прежний вопрос остается в силе.


Пожаловаться на это сообщение
Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 14 ] 

Часовой пояс: UTC + 2 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Автошкола http://autoschool.od.ua в Одессе

POWERED_BY
Русская поддержка phpBB